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I. Mục đích tài liệu 

Hướng dẫn người dùng sử dụng các phần mềm của Office 365. 

II. Phạm vi áp dụng 

Đối tượng sử dụng tài liệu là các cán bộ được quản trị, và toàn bộ người dùng 
được cấp quyền sử dụng Office 365. 

III. Nội dung 

1. Giới thiệu tính năng Office 365 

Office 365 là phần mềm hiệu suất cao (bao gồm Word, PowerPoint, Excel, 
Outlook, OneNote, Publisher, Access, …) và cho phép người dùng tiếp cận trải nghiệm 
Office trên tối đa 5 PC hoặc máy Mac và trên các thiết bị di động. Các bản cài đặt 
Office truyền thống bị ràng buộc trên các máy tính mà chúng được cài đặt. Office 365 
cho phép các tùy chọn triển khai mới linh hoạt mà người dùng cá nhân và/hoặc chuyên 
viên CNTT có thể chọn để cài đặt Office hoặc có thể chạy online trực tiếp từ trang 
https://office.com không giống các phiên bản Office truyền thống trước đây. 

2. Hướng dẫn cài đặt Office 365 

Có thể chạy online Microsoft Office 365 hoặc cài đạt Microsoft Office 365 
xuống máy tính. Cụ thể như sau: 

- Bước 1: Truy cập vào https://office.com , nhập tài khoản và mật khẩu được 
cấp và nhấn Sign in để đăng nhập. 

 
Đăng nhập hệ thống Office 365 

- Bước 2: Nhấn vào dòng Cài đặt khác phía trên góc phải trình duyệt. 

https://office.com/
https://office.com/
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Chọn cài đặt Office 

Bước 3: Trong cửa sổ tiếp theo chọn phiên bản muốn cài đặt (32 hoặc 64 bit) và 
nhấn Cài đặt để tải. 

 
Chọn phiên bản Office để cài đặt 

Bước 4: Chạy file setup vừa tải về để tiến hành cài đặt. 
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Chạy file setup để cài đặt 

Bước 5: Tiến trình cài đặt được phần mềm tự động thiết lập. 

 
Tiến trình cài đặt tự động 

Bước 6: Cài đặt hoàn tất 

 
Bước 7: Sau khi cài đặt xong, lần đầu tiên mở OneNote lên ứng dụng sẽ bắt 

kích hoạt bản quyền, tiến hành nhập user đã được cấp và nhấn Next để tiếp tục. 
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Kích hoạt bản quyền Office 

Bước 8: Cửa sổ kế tiếp nhập user, password và nhấn Sign in để đăng nhập kích 
hoạt. 

 
Đăng nhập hệ thống để kích hoạt 

Bước 9: Hoạt thành công, nhấn OK để tiếp tục 
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Kích hoạt thành công 

3. Hướng dẫn đăng nhập Office 365 online 

Mở trình duyệt, vào link: https://office.com đăng nhập bằng tài khản và mật 
khẩu đã được cấp.  

 
Sau khi đăng nhập thành công, màn hình dashboard hiện ra với các tính năng sử 

dụng Office online, …: 

https://office.com/
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3. Hướng dẫn quản trị tài khoản Office 365 

3.1. Hướng dẫn thay đổi mật khẩu 

Để thay đổi mật khẩu hiện tại, chọn Setting -> Mật khẩu theo thứ tự như sau: 

 
Nhập các thông tin mật khẩu cũ, mật khẩu muốn đổi và click submit theo thứ tự 

như hình vẽ 
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3.2. Hướng dẫn lấy lại mật khẩu 

Khi quên mật khẩu mà hệ thống trả về We don’t recognize… tức là người dùng 
đã đánh sai tài khoản hoặc mật khẩu. Nếu không nhớ mật khẩu đăng nhập người dùng 
vui lòng liên hệ với IT của đơn vị mình đang công tác. 

3.3. Hướng dẫn quản lý thiết bị cài đặt 

Click vào tên tài khoản ở góc trên bên phải dashboard, chọn Xem tài khoản 

 
Màn hình quản lý tài khoản xuất hiện 
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4. Hướng dẫn sử dụng các ứng dụng Office 365 

4.1. Onedrive for business 

4.1.1. Giới thiệu 

OneDrive là dịch vụ lưu trữ đám mây có thể hoạt động trên nhiều hệ điều hành. 
OneDrive for Business cung cấp cho người dùng 1 TB lưu trữ dữ liệu, hỗ trợ lưu toàn 
bộ hình ảnh, video và các tài liệu quan trọng tại một không gian, đồng thời có thể truy 
cập dữ liệu từ nhiều thiết bị như máy tính, tablet, điện thoại chạy trên các hệ điều hành 
như Windows, Mac, Windows Phone, iOS, Android và Xbox. 

Người sử dụng OneDrive có thể cộng tác trực tuyến với 5 người cùng lúc thông qua 
tính năng Office Online để dễ dàng chia sẻ và làm việc cùng nhau trên Word, Excel, 
PowerPoint và thậm chí là OneNote Online. 

4.1.2. Các chức năng của Onedrive 

- Upload file và thư mục 

- Download file và thư mục 

- Chia sẻ file và thư mục 

- Cho phép nhiều người dùng tương tác trên 1 file cùng thời điểm 

- Đồng bộ dữ liệu với máy tính cá nhân 

4.1.3. Cách sử dụng 

* Upload file và thư mục: vào trang chủ https://Office.com, sau đó đăng nhập 
vào hệ thống bằng tài khoản Office 365. 

https://office.com/
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Sau đó chọn OneDrive  Đây là nơi chứa các file Word, Excel, Power point 
khi Save online và các file được người dùng upload lên Cloud. 

 
Khởi động OneDrive 

Để upload dữ liệu lên OneDrive, click Upload  có 2 lựa chọn Upload file và 
folder 

 
Upload File và Thư mục 

Thời gian upload tùy thuộc vào dung lượng file và tốc độ đường truyền, sau khi 
upload xong, file mới sẽ được nhìn thấy trên OneDrive 
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Thư mục sau khi đã hoàn tất upload 

* Download file và thư mục: Chọn đến thư mục cần download file từ 
OneDrive rồi click vào Download 

 
Thao tác trên file và thư mục 

* Tương tự như vậy thực hiện cho Get Link, Delete, Move to, Copy to và 
Rename. 

* Quản lý file/thư mục trong OneDrive: Để tạo 1 thư mục, chọn New  
Folder. Tương tự có thể tạo mới các file Word, excel… bằng các chọn tương ứng đến 
kiểu file cần tạo. 
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Tạo File và Thư mục 

* Chia sẻ File và Thư mục: Để chia sẻ File hay Thư mục ta click vào Sharing 
 Điền email của người muốn share file. 

 
Chia sẻ file và thư mục 

Chọn Can view nếu muốn người được share chỉ có quyền đọc file, chọn Can 
edit nếu muốn người đó có thể sửa file  Click Share 
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Share file và thư mục 

* Xem thư mục tài khoản được Share: Để xem thư mục người khác Share cho 
mình, click vào “Shared with me”. Khi đó sẽ thấy được file/thư mục share, thời gian 
share và người share 

 
Hiển thị thư mục tài khoản được share 

* Cùng làm việc trên file: Tương tác là tính năng nổi bật của Office 365. Trên 
một file được chia sẻ, người dùng không cần phải gửi tài liệu qua lại bằng mail. Người 
dùng có thể dễ dàng thêm, trả lời, theo dõi và cập nhật tài liệu trên một phiên bản. Các 
file luôn được cập nhật, vì vậy mọi người đều được tiếp cận với phiên bản có nội dung 
mới nhất. Office 365 hỗ trợ tối đa 05 người cùng làm việc trên 01 file cùng một thời 
điểm. Các bước thực hiện sau:  

Bước 1: Tài khoản A Share cho tài khoản B thư mục tuongtac.docx 
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Share file 

Bước 2: Ở tài khoản B chọn file chần chỉnh sửa  chuột phải chọn Open  
Open in Word Online. 

 
Open in Word Online 

Bước 3: Khi tài khoản B tương tác trên file tuongtac.docx sẽ hiện tài khoản 
đang tương tác và tình trạng. (file đã lưu hay chưa) 

 
Các tài khoản đang tương tác 

* Đồng bộ OneDrive với máy tính cá nhân: 
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   - Download file cài đặt:  

Truy cập đường link: https://onedrive.live.com/about/en-hk/download/ 

 
Download OneDrive 

Cài đặt file vừa download 

   - Đăng nhập bằng tài khoản Office365 

 

https://onedrive.live.com/about/en-hk/download/
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Login trên PC 

Sau khi đăng nhập bằng ở máy tính xuất hiện thư mục OneDrive-nhg.edu.vn 
tương tự như OneDrive trên Website. 

 
Thư mục OneDrive 

* Lưu ý: Mỗi tài khoản OneDrive được sử dụng 1 TB dữ liệu và để sử dụng tối 
đa tài nguyên trên OneDrive ta có thể cài đặt cho một số thư mục chỉ định đồng bộ 
hoặc không đồng bộ với máy tính cá nhân như sau: 
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Sync Folders 

Ở tab Account  Choose folders  Tích chọn hoặc bỏ chọn các thư mục cần 
setting sau đó click chọn Ok 

 
Đồng bộ OneDrive từ PC 

4.2. Microsoft Sway 

4.2.1. Giới thiệu 

Sway là công cụ giúp người dùng tạo ra những bản thuyết trình ngay trên "đám 
mây" và chia sẻ chúng với bạn bè của mình. Sway được gọi là phiên bản cải tiến của 
công cụ thuyết trình nổi tiếng PowerPoint. Sway được thiết kế tối ưu cho việc trình 
chiếu và chia sẻ dữ liệu với nhiều người dùng cùng lúc. 

Với Sway bạn có thể tạo những bản trình chiếu đẹp mắt bằng những thao tác 
kéo thả ngay trên mạng. Sau khi hoàn thành, các bản trình chiếu sẽ được lưu trữ trên 
nền tảng điện toán đám mây. Người dùng có thể chia sẻ chúng với mọi người xung 
quanh thông qua các mạng xã hội hoặc nhúng vào web. 

Sway có thể nhập nhiều dạng dữ liệu: văn bản, hình ảnh, video cho đến những 
đoạn tweet trên Twitter. Sway cũng tự động điều chỉnh bố cục cho phù hợp với nhiều 
loại thiết bị khác nhau từ máy tính, TV màn ảnh rộng cho tới tablet, smartphone. 

Sau khi hoàn thành bản thuyết trình, người dùng có thể chia sẻ chúng ngay lên 
các mạng xã hội như Facebook, Twitter, gửi liên kết qua email hoặc nhúng vào trang 
web mà mình yêu thích. Đặc biệt, người xem có thể chia sẻ hoặc tương tác trực tiếp 
với các file trình chiếu. Các hiệu ứng của Sway cũng đẹp mắt không kém gì 
PowerPoint. 
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4.2.2. Các chức năng của Sway 

- Tạo slide mở đầu. 

- Tạo slide nội dung 

- Tùy biến, hoàn thiện slide 

- Chia sẻ slide 

4.2.3. Cách sử dụng 

* Tạo slide mở đầu: vào trang chủ https://Office.com, sau đó đăng nhập vào hệ 
thống bằng tài khoản Office 365. Sau đó chọn Sway. 

 
Chọn Sway 

Click vào "Create New" ở trang chủ của Sway. 

 

https://office.com/
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Click Insert chọn ảnh nền chủ đề của bài giảng hoặc kéo thả hình ảnh thả vào 
storyline. Thực hiện theo thứ tự như hình dưới.  

 
Trong đó: số 2 đại diện cho chủ đề; số 3 chủ đề bài giảng; số 4 tìm kiếm ảnh 

qua mạng; số 5 mở thêm slide mới. Nhấn Play để chạy slide, nút "Remix" ở cạnh trên 
màn hình để đổi sang ngữ cảnh khác cho slide. Nhấn Esc để quay trở lại màn hình 
chỉnh sửa. 
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* Tạo slide nội dung: Tạo phần nội dung chính cho bài giảng. Ở ngay bên dưới 
khung tiêu đề có dấu + màu xanh, nhấn vào đó rồi chọn "Heading". Heading ở đây 
chính là tiêu đề cho một slide nhỏ trong bài giảng. Tạo xong heading rồi tạo đến nội 
dung mà ta muốn nói như trong hình minh họa bên dưới theo các công cụ được mô tả 
như hình bên dưới. 

 
Tạo slide nội dung cho bài giảng. 

Tiếp tục thêm những heading khác và nội dung khác cho đến khi hoàn tất bài 
giảng. 

* Tùy biến, hoàn thiện 

4.1. Dùng nút Remix, lúc này Sway sẽ tự động chọn các bộ kết hợp giữa hiệu 
ứng chuyển cảnh, font chữ và tông màu khác nhau. Nút Remix nằm ở cạnh trên màn 
hình. 

4.2. Chọn phong cách và hiệu ứng chuyển cảnh một cách thủ công, hãy nhấn 
vào nút "Design" và nút "Navigation" để lựa tùy theo ý thích. Lựa cái nào xong thì 
nhấn Play để coi thử coi vừa ý chưa. Hai nút này cũng nằm ở cạnh trên màn hình. 
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Chọn Design   hiển thị cho font chọn chữ và tông màu 

* Chia sẻ 

Để gửi link bài bài giảng này cho người khác, Share bạn có thể nhấn vào nút 
chia sẻ như trong hình dưới, sau đó lấy link. Có thể chia sẻ lên Facebook, Google + và 
nhiều phương tiện khác. 

 
Chọn share hiện thị chọn đích đến cho bài giảng 

4.2.4. Các tài liệu và đường link tham khảo 

Dưới đây là các link tham khảo, để hoàn thiện bài giảng tốt nhất: 
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https://sway.com/wEK9vynxN7Pv4UGR 

https://www.youtube.com/watch?v=W9913w-GZlw 

https://www.youtube.com/watch?v=DBjqjZE20I4 

4.3. Microsoft Forms 

4.3.1. Giới thiệu 

Microsoft Forms là một ứng dụng mới của Microsoft có trong bộ Microsoft 
Office 365. Với Microsoft Forms, ta sẽ dễ dàng tạo khảo sát dùng để thu thập thông 
tin, ý kiến và hơn nữa, ta có thể tạo những bài Quiz sử dụng trong giảng dạy. 

4.3.2. Các chức năng của Forms 

- Tạo lập Forms. 

- Thiết lập Forms. 

4.3.3. Cách sử dụng 

* Tạo lập Forms: vào trang chủ https://Office.com, sau đó đăng nhập vào hệ 
thống bằng tài khoản Office 365. Sau đó chọn Forms. 

 
Click vào New Form 

https://tinhte.vn/go-to/aHR0cHM6Ly9zd2F5LmNvbS93RUs5dnlueE43UHY0VUdS
https://www.youtube.com/watch?v=W9913w-GZlw
https://www.youtube.com/watch?v=DBjqjZE20I4
https://office.com/
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Click vào: “"Untitled form" điền các thông tin cần thiết về Form name (1) và 

Description (2). 

 
Ở góc phải của Form name có biểu tượng dùng để chèn hình ảnh (thường dùng 

để chèn Logo). Người dùng có thể chọn ảnh từ Bing Search, OneDrive, hoặc Upload 
trực tiếp từ máy lên. 
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Giao diện của Form sau khi chọn hình ảnh tại mục Form sẽ tương tự thế này. 

 

Click Add Question: Microsoft Forms cho phép ta chọn nhiều loại câu hỏi như 
hình dưới đây. 
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Choice: Phục vụ cho các câu hỏi dạng Multiple choices hoặc câu hỏi dạng 
Check-box. Nhập câu hỏi cần hỏi (1). Chọn hình ảnh muốn xuất hiện trong câu hỏi (2). 
Nhập các lựa chọn trả lời bên dươi, để thêm lựa chọn Click “Add option” (3), hoặc cho 
người lựa chọn tự nhập nội dung câu trả lời Click “Add other option” (4). Cho phép 
người trả lời chọn nhiều câu trả lời Click bật “Multiple answers” (5). Nếu muốn câu 
hỏi ở dạng bắt buộc thì Click bật “Required” (6). Và các công cụ tùy chọn khác như 
subtitle …  Click “…” (7). 

 
Text: Phục vụ cho các câu hỏi dạng Tự luận. Ở đây Forms hỗ trợ "Long 

answer", được dùng cho các câu trả lời dài như viết đoạn văn (1). Ngoài ra, nếu ta 
muốn câu trả lời chỉ chứa số, và thỏa mãn các ĐK thì có thể cài đặt Restriction trong 
“...” (2). 
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Rating: Phục vụ cho các câu hỏi về đánh giá theo các mức độ 1-5 hoặc 1-10 
(1). Microsoft Forms hỗ trợ biểu tượng hình sao (Star) hoặc số (Numbers) cho loại 
đánh giá này (2). Nếu muốn định nghĩa mức 1 Star / 5 Star thì ta có thể dùng Add 
Label (3). 

 
Date: Phục vụ cho việc thu thập dữ liệu liên quan đến Ngày Tháng như hỏi về 

Ngày tháng năm sinh.  

Quiz: Đây là điểm đặc biệt của Microsoft Forms. Quiz phục vụ cho việc tạo 
dựng các câu hỏi "có tính điểm" như trong các bài kiểm tra. Đối với dạng này, ta sẽ đặt 
câu hỏi và câu trả lời, rồi chọn "Đáp án đúng" (Correct answer). Nếu đây là loại 
Multiple answers thì ta có thể chọn nhiều Correct answer. Microsoft Forms cũng hỗ trợ 
ta thiết lập "Điểm" cho các câu hỏi dạng Quiz này.  

Click Preview để xem lại Form 

 
Click Theme nếu ta có muốn thay đổi giao diện 
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Click Share để lấy link và Share. 

 
* Thiết lập Forms (Trong Send Form >> See all settings): Sau thi soạn thảo 

xong forms ta có thể chọn Branching để chọn dòng xuất hiện cho các câu hỏi Click vào 
“…” (1) và chọn Branching (2). 

 
Chọn câu hỏi chúng ta muốn thực hiện hành động sau khi người khác trả lời, 

chọn một trong các tùy chọn trong menu 
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Phần này để kiểm soát xem ai sẽ có thể làm Form này.  

- Có 2 lựa chọn là: Người trong tổ chức (có email @nhg.edu.vn) (a) và bất kỳ ai 
có link này (b). 

- Options for responses: 

+ Accept responses: Lựa chọn này cho biết Form có thể nhận phản hồi không. 
Điều này có nghĩa là ta có thể tạo Form trước, nhưng không cho người xem trả lời 
Form. 

+ Start Date: Thiết lập ngày bắt đầu cho trả lời Form. 

+ End Date: Thiết lập Deadline cho Form. 

+ Shuffle questions: Cho phép Xáo trộn câu hỏi mỗi lần vào Form. 

 
4.3.4. Các tài liệu và đường link tham khảo 

https://support.office.com/en-us/forms 

https://www.youtube.com/playlist?list=PL0LULDZ8T3gR5UV3_m7Lcc4wUI
Qwz8HsX 

https://support.office.com/en-us/forms
https://www.youtube.com/playlist?list=PL0LULDZ8T3gR5UV3_m7Lcc4wUIQwz8HsX
https://www.youtube.com/playlist?list=PL0LULDZ8T3gR5UV3_m7Lcc4wUIQwz8HsX


30 
 

4.4. Microsoft OneNote 

4.4.1. Giới thiệu 

OneNote với mục đích giúp cho việc thu thập, ghi chép thông tin không định 
dạng và hỗ trợ làm việc nhóm với nhiều người sử dụng. Chương trình này có thể thu 
thập các ghi chép của người dùng dưới dạng chữ viết tay, đánh máy, hình vẽ, âm 
thanh, hình ảnh và chia sẻ các ghi chép của mình trên mạng Internet. 

OneNote như một quyển sổ tay là nơi có thể lưu trữ thông tin và các ghi chú – 
mọi thứ bạn cần ghi nhớ và quản lý. 

Trong OneNote không giới hạn khổ giấy dễ sắp xếp, chia sẻ và có khả năng tìm 
kiếm nhanh. 

4.4.2. Chức năng của OneNote 

- Tạo hoặc chèn thông tin vào sổ tay của bạn. 

- Cộng tác với người khác trong sổ tay dùng chung. 

- Phân biệt nội dung ghi chú bằng cách sử dụng thẻ và tô sáng. 

- Truy nhập thông tin, dữ liệu cập nhật từ hầu hết mọi thiết bị. 

4.4.3. Cách sử dụng 

* Giới thiệu cơ bản giao diện làm việc: 

 
Cửa sổ làm việc OneNote 

- Thanh công cụ truy cập nhanh. 

- Thanh công cụ Ribbon gồm các chức năng chính cho soạn thảo ghi chú. 

- Thanh công cụ Bảng (Table) và sắp xếp dữ liệu trong bảng. 

- Danh sách các sổ tay (Notebooks) đã tạo. 

- Các phần trong sổ tay (Sections). 

- Khung tìm kiếm trong trang hiện tại hoặc tất cả các sổ tay cùng lúc. 

- Thêm một trang mới (Page) trong sổ tay (Page nằm trong Sections). 
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- Vùng soạn thảo ghi chú trong sổ tay. 

* Tạo mới một Notebook (Sổ tay): 

Bước 1: Click File > New 

Bước 2: Chọn nơi có thể lưu Notebooks (Ví dụ: OneDrive) hoặc trên máy tính 
cá nhân (This PC) 

 
Tạo sổ tay mới 

Bước 3: Sau khi lưu thành công, bạn sẽ thấy Section mới được tạo 

 
Section trong OneNote 

Mặc định section mới là trang trắng, nếu thích trang trí bạn có thể chọn các mẫu 
có sẵn trong một trang mới bằng cách chọn Insert -> Page Templates -> Page 
Templates 
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Mẫu giao diện Page 

* Thêm Section và trang (Add page): 

- Section trong OneNote giống như các thẻ màu chủ đề trong sổ tay giấy. Không 
như giấy, OneNote cho phép bạn tạo ra nhiều section trong một sổ tay (Notebook). Để 
thêm Section ta làm như sau: 

Bước 1: Click chuột phải vào bất kỳ thẻ nào (section) trên cùng của trang chọn 
New Section 

 
Thêm Section mới trong OneNote 

Bước 2: Nhập tiêu đề cho Section mới và Enter. Để thay đổi vị trí giữa các 
Section, nhấn giữ chuột trái vào một Section bất kỳ vào kéo đến vị trí mong muốn. 

- Trong một Section có nhiều trang (Page) tùy nhu cầu người sử dụng và mục 
đích công việc. Để thêm trang bạn làm như sau: 
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Bước 1: Click vào Add page (1) nằm phía bên phải trang 

 
Thêm page mới trong OneNote 

Bước 2: Nhập tiêu đề vào phần Header (2) cho trang sau đó nhấn Enter. Để 
thay đổi vị trí giữa trang, nhấn giữ vào trang bất kỳ cần thay đổi và kéo đến vị trí mong 
muốn. 

* Nhập hoặc xóa ghi chú, gán thẻ cho ghi chú: 

- OneNote cho phép chọn bất cứ nơi nào trong khung soạn thảo (1) và bắt đầu 
nhập dữ liệu (2). 

- Nhấn giữ chuột trái mũi tên màu xám như trong hình và di chuyển đến vị trí 
mong muốn (4). 

 
- Sử dụng các công cụ vẽ trong thẻ Draw để vẽ trong ghi chú hoặc sử dụng các 

đối tượng có sẵn trong công cụ Shape (1) 
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Công cụ vẽ trong OneNote 

- Xóa ghi chú, chọn một ghi chú và click chuột phải chọn Delete hoặc nhấn 
phím Delete trên bàn phím 

 
Xóa ghi chú trong OneNote 

- Gán thẻ cho ghi chú: Thẻ là một cách để phân loại và đăṭ ưu tiên ghi. Với thẻ, 
bạn có thể nhanh chóng trở lại các muc̣ quan trọng, nhắc bản thân về các việc cần làm 
hoặc lọc các ghi chú mà bạn muốn chia sẻ với người khác. Baṇ có thể gắn thẻ cho bất 
kỳ thứ gı̀, từ môṭ dòng văn bản cho tới toàn bô ̣đoaṇ văn. Để gán thẻ cho ghi chú bạn 
làm như sau: 
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Bước 1: Đặt con trỏ ở đầu dòng văn bản. 

Bước 2: Trong thẻ Home chọn một thẻ muốn gán trong mục Tags 

 
Gán thẻ cho ghi chú 

* Thêm liên kết (link), hình ảnh và tập tin vào một trang: 

- Thêm liên kết (link) vào ghi chú: khi gõ một đoạn văn bản mà OneNote nhận 
ra dưới dạng một liên kết thì nó sẽ tự động định dạng như một đường link. Ví dụ như 
khi bạn nhập www.office.com vào ghi chú của bạn, OneNote sẽ chuyển thành một kết 
nối, khi bấm vảo kết nối này sẽ mở trang web Office trong trình duyệt của bạn. Có thể 
thêm link vào trong phần ghi chú (bao gồm cả chữ, hình ảnh, đến những trang khác và 
section) với các bước như sau: 

Bước 1: Chọn đoạn chữ hoặc hình ảnh muốn thêm link 

Bước 2: Click Insert > Link 

Bước 3: Trong hộp thoại Link, nhập URL của đường dẫn vào phần Address, 
sau đó click OK 

http://www.office.com/
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Thêm liên kết cho ghi chú 

* Thêm hình ảnh vào ghi chú: Thêm một hay nhiều hình ảnh vào trong ghi 
chú như sau: 

Bước 1: Trong bất kì trang nào, chọn nơi bạn muốn thêm hình vào 

Bước 2: Click Insert, và sau đó theo một trong các tùy chọn: 

+ Click Screen Clipping để chụp một phần màn hình máy tính của bạn và 
thêm vào note như một hình. 

+ Click Picture để thêm một file hình được lưu trên máy tính hoặc ổ đĩa khác, 
hoặc USB. 

+ Click Online Picture để tìm và thêm hình từ trang Search hình ảnh của Bing, 
OneDrive của bạn hoặc một trang web nào đó. 
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Thêm ảnh cho ghi chú 

- Thêm tập tin vào ghi chú: OneNote có khả năng lưu trữ toàn bộ thông tin về 
các chủ đề, dự án lại với nhau trong cùng một nơi bao gồm những bản copy của các tài 
liệu và tập tin liên quan. Thêm tập tin vào ghi chú như sau: 

Bước 1: Trong note, chọn trang muốn thêm tập tin hoặc tài liệu vào. 

Bước 2: Click Insert > File Attachment. 

Bước 3: Trong hộp thoại Choose a file or a set of file to insert, chọn một hoặc 
nhiều tập tin và click Insert 

Những tập tin đã được thêm vào hiển thị như một icon trên page. Double-click 
vào, tập tin sẽ được mở lên. 
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Thêm tập tin cho ghi chú 

* Thêm bảng và sắp xếp thông tin trong bảng  

Bảng biểu là cách tuyệt vời để tổ chức và sắp xếp thông tin trong các ghi chú 
của bạn. Tạo bảng trong OneNote như sau: 

Bước 1: Click Insert > Table.  

Bước 2: Di chuyển con chuột trên lưới để chọn kích thước table bạn mong 
muốn, sau đó click chuột trải để thêm table. Ví dụ, khi chọn table 6x4 sẽ tạo ra một 
table có 6 cột và 4 dòng 

 
Thêm bảng cho ghi chú 

Hoặc có thể click Insert > Table > Insert Table… để nhập số hàng , cột như ý 
và bấm OK để tạo bảng 



39 
 

 
Thêm bảng cho ghi chú 

Để sửa đổi bảng hoặc bất kỳ thành phần nào của bảng, bấm chuột vào bất kỳ ô 
nào trong bảng, sau đó bấm vào thẻ Layout xuất hiêṇ trên ribbon. Các công cụ bảng 
cho phép ta chèn và loại bỏ các hàng và cột, choṇ ô và phạm vi ô, hiêṇ hoặc ẩn đường 
viền bảng và sắp xếp các ô, dũ liệu trong bảng. 

 
Các công cụ định dạng, sắp xếp dữ liệu trong bảng 

Nếu dữ liệu Table quá phức tạp, bạn có thể chuyển nó sang dạng bảng tính ngay 
trong OneNote. Click chuột vào table, click Convert to Excel Spreadsheet. Bây giờ bạn 
có thể tính toán trên bảng trung gian thông qua Excel. 
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Chuyển đổi dạng bảng trong OneNote 

* Lưu và đồng bộ sổ tay, chia sẻ công việc: 

- Lưu và đồng bộ sổ tay: OneNote không có nút Save. OneNote tự động lưu và 
đồng bộ tất cả dữ liệu trên chính nó.  

- Chia sẻ ghi chú trực tuyến và công việc với người khác: 

Bước 1: Click File > Share 

Bước 2: Chọn Share with People. Nhập username hoặc email người cần share 
(1) và chọn chế độ cho người được chia sẻ Chỉ xem hoặc Sửa. Nhấn nút Share để 
thực hiện. 

 
Chia sẻ ghi chú, công việc với người khác 

 

4.5. Microsoft Planner 

4.5.1. Giới thiệu 

Plan là một ứng dụng hữu ích giúp quản lý công việc, quản lý kế hoạch theo 
cách đơn giản, dễ tương tác với một giao diện gọn gàng, hợp lý. 

4.5.2. Chức năng của Planner 
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- Tạo kế hoạch mới, xây dựng nhóm, phân công tác vụ và cập nhật trạng thái. 

- Đính kèm tệp vào các tác vụ, phối hợp thao tác trên tệp. 

- Hoạt động trên nhiều thiết bị. 

- Thông báo email. 

4.5.3. Cách sử dụng 

Vào trang chủ https://Office.com, sau đó đăng nhập vào hệ thống bằng tài 
khoản Office 365. Sau đó chọn Planner 

 
Khởi động phần mền 

* Tạo Planner: Click chọn New Plan -> Gõ tên kế hoạch -> Click chọn “Create 
Plan”. 

 
Tạo mới kế hoạch 

* Thêm người dùng tham gia kế hoạch: Add Members -> Gõ tên member 
hoặc email. 

https://office.com/
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Thêm thành viên 

* Tạo tiến độ: Gõ tên tiến độ -> Gõ tên công việc -> Chọn ngày kết thúc công 
việc -> Phân công thành viên -> Click “Add task” 

 
Thêm tiến độ 

* Tương tự ta tạo thêm các Giai đoạn dự án  

 
Dự án đã tạo 

* Đính kèm tệp và chỉnh sửa dự án: 
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Chọn 1 phần bên trong dự án cần chỉnh sửa, Chọn Bucket cần chỉnh sửa, Chọn 

progress, Chọn ngày bắt đầu, Chọn ngày kết thúc, Tạo Checklist, Tạo ghi chú, Đính 
kèm tệp, Chèn link. 

* Xem tất cả dự án đang diễn ra: Click “Planner hub” 

 
Các dự án đang diễn ra 

* Xem nhiệm vụ được phân công: Click vào “My tasks” 

 
Nhiệm vụ được phân công 

* Xem biểu đồ tiến độ: Click vào “Charts” 
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Biểu đồ tiến độ 

 

4.6. Microsoft Delve 

4.6.1. Giới thiệu  

Dùng Delve để quản lý hồ sơ, khám phá và sắp xếp thông tin. Bạn và đồng 
nghiệp sử dụng Office 365 để làm việc với nhau càng nhiều, bằng cách xem, sửa và 
chia sẻ tài liệu cho nhau, thì Delve càng hữu ích đối với tất cả các bạn. 

Delve được hỗ trợ bởi Office Graph và hiển thị cho người dùng thấy nội dung 
có liên quan nhất, trên cơ sở họ làm viêc̣ với ai và những điều ho ̣đang làm. Thông tin 
trong Delve được điều chỉnh phù hợp cho từng người dùng. Delve không thay đổi các 
quyền và người dùng se ̃chı̉ nhı̀n thấy những gì ho ̣có quyền truy nhập. 

4.6.2. Chức năng của Delve  

  - Tìm kiếm những thông tin cá nhân từ kho lưu trữ đám mây OneDrive, hòm thư 
Outlook, SharePoint Online và Yammer. 

  - Giám sát hành động người dùng để đưa ra những nội dung phù hợp và hữu ích 
nhất. 

- Tìm kiếm mang lại nhiều loại video, link, tài liệu…  

- Loại bỏ những email rác, những email không phải mail rác nhưng không được 
người dùng quan tâm nhiều trong hộp thư Inbox. 

4.6.3. Cách sử dụng  

Vào trang chủ https://Office.com, sau đó đăng nhập vào hệ thống bằng tài 
khoản Office 365. Sau đó chọn Delve. 

https://office.com/
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Khởi động Microsoft Delve 

* Xem trang và cập nhật hồ sơ: Trang hồ sơ của bạn trong Delve là nơi cho 
phép người khác tìm hiểu chủ tài khoản, xem tất cả các tài liệu, các dự án, kỹ năng, và 
lịch sử giáo dục trong hồ sơ. Hãy cập nhật hồ sơ cá nhân thường xuyên để xem mọi ý 
kiến đóng góp chuyên môn được mọi người cùng nhóm góp ý. Trong đó: 1: Cập nhập 
hồ sơ để xem mọi ý kiến đóng góp; 2: Tài liệu mọi người có thể xem khi được share 

 
* Kết nối và cộng tác trong Office Delve: 

Bạn và tất cả mọi người có trang hồ sơ của riêng bạn. Sử dụng các trang hồ sơ 
để tìm thông tin về người - và thông qua mọi người - và giúp người khác tìm thấy bạn. 
Bạn cũng có thể kết nối với những người khác trực tiếp từ trang hồ sơ của họ.  

 
 

Kết nối với người khác trực tiếp từ trang hồ sơ của người đó. 
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* Tài liêụ an toàn trong Office Delve: Delve không bao giờ thay đổi bất kỳ 
quyền nào. Bạn có thể xem tài liệu riêng tư của bạn trong Delve, những người khác 
không thể thấy các hoạt động cá nhân của bạn, như bạn đọc những tài liệu nào, bạn gửi 
và nhận những email nào hay bạn tham gia vào những cuộc hội thoại Skype for 
Business nào. Người khác có thể thấy rằng bạn đã chỉnh sửa tài liệu nhưng chỉ khi họ 
có quyền truy nhập vào cùng một tài liệu. 

 
Tài liệu của tài khoản được bảo mật 1 cách tuyệt đối 

* Tìm thông tin người khác: Bạn có thể tìm thấy thông tin về người khác bằng 
cách đi tới trang hồ sơ của họ trong Delve. Danh sách mọi người ở bên trái hiển thị 
một số người mà bạn đã xem gần đây trong Delve. Để tìm những người khác Bấm vào 
tên hoặc ảnh của một người ở bất cứ nơi nào trong Delve hoặc gõ tên của họ vào hộp 
tìm kiếm, rồi bấm vào tên của họ. 

 
* Nhóm và chia sẻ tài liêụ trong Office Delve: Delve cho phép bạn có thể sử 

dụng bảng thảo luận để tạo nhóm cho tài liệu và chia sẻ các tài liệu có liên quan.bạn có 
thể taọ bảng thảo luận để thu thâp̣ tất cả các tài liêụ dư ̣án cho nhóm của mình. Bảng 
thảo luận giúp dễ dàng thu thập và tìm hiểu nội dung, và cũng dễ dàng chia sẻ với 
những người khác. 

Bạn có thể cũng theo dõi các tài liệu trong Delve bằng cách thêm chúng vào yêu thích 
Nếu bạn tìm thấy tài liệu bạn muốn lưu cho sau này, hãy bấm vào biểu tượng thẻ đánh 
dấu trong góc dưới bên trái để thêm nó vào yêu thích của bạn. Đúp chuột vào danh 
mục yêu thích để dễ dàng tìm kiếm khi cần. 
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4.6.4. Tài liệu tham khảo  

https://support.office.com/vi-vn/article/Office-Delve-là-gì-1315665a-c6af-4409-
a28d-49f8916878ca 

https://www.youtube.com/watch?v=PR0f6uS7gXg 

https://www.youtube.com/watch?v=u0qonBzJnuI 

4.7. Microsoft Sky for Business 

4.7.1. Giới thiệu  

Skype for Business là một phần mềm có trong bộ Microsoft Office 365 với 
những tính năng chuyên dụng dành cho hội thoại trực tuyến. 

4.7.2. Các tính năng của Sky for Business 

 - Tìm người trong Contact List 

- Add thêm contact 

- Xem cuộc gọi vừa gọi, cuộc gọi nhỡ, cuộc hội thoại vừa diễn ra 

- Xem meeting scheduled 

- Tạo Meeting qua việc click button Meet Now 

- Một số chức năng trong một cuộc hội thoại trực tuyến 

4.7.3. Cách sử dụng 

Giao diện chính sau khi đăng nhập phần mềm 

https://support.office.com/vi-vn/article/Office-Delve-l%C3%A0-g%C3%AC-1315665a-c6af-4409-a28d-49f8916878ca
https://support.office.com/vi-vn/article/Office-Delve-l%C3%A0-g%C3%AC-1315665a-c6af-4409-a28d-49f8916878ca
https://www.youtube.com/watch?v=PR0f6uS7gXg
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* Tìm người trong Contact List (Cá nhân và tổ chức): Nhập thông tin tìm 

kiếm tại Find Someone và Enter. 

 
* Add thêm contact: Có thể Add trong cùng tổ chức, hoặc Add người ngoài tổ 

chức (và họ có thể dùng Skype for Business hoặc Skype bình thường). 
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* Xem cuộc gọi vừa gọi, cuộc gọi nhỡ, cuộc hội thoại vừa diễn ra.
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* Xem meeting scheduled: 

 
* Tạo Meeting qua việc click button Meet Now 
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Và share link tới hội thoại trực tuyến cho đối tác qua Meeting entry info 
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* Một số chức năng trong một cuộc hội thoại trực tuyến 

 
Share your Desktop/ Share a Window: Share màn hình Desktop sẽ cho kết quả 

là mọi hoạt động trên máy tính thì người trong cùng cuộc hội thoại sẽ thấy được, còn 
Share a Window thì chỉ có ứng dụng được chỉ định mới thấy. 

Share PowerPoint Files: Trong quá trình hội thoại trực tuyến, nếu ta có nhu cầu 
thuyết trình bằng file PowerPoint thì có thể dùng chức năng này. Tất cả những ai có 
trong cuộc hội thoại đều sẽ thấy file PPT và người chủ trì cuộc họp sẽ có quyền điều 
khiển file PPT. 

Add attachments: Hỗ trợ Share files. 
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Shared Notes/ My Notes: Chia sẻ các Page trong OneNotes cho những người 
trong cuộc họp. 

Ngoài ra, trong More, Skype for Business còn hỗ trợ: 

 
Whiteboard: Tương tự như bảng trắng trong phòng họp, thường dùng để 

brainstorming. 

 
Poll: Tạo các phiếu bầu cho một vấn đề nào đó. 
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Q&A: Tạo mục Q&A trong hội thoại trực tuyến. Lúc này, phần Instant Message 

sẽ bị Disabled, và giao diện sẽ như hình dưới đây. 

 
4.8. Microsoft Teams 

4.8.1. Giới thiệu  

Microsoft Teams hỗ trợ mô hình Connector như Exchange nhằm cung cấp cảnh 
báo và cập nhật các dịch vụ của đối tác thứ ba, như Twitter hoặc GitHub một cách trực 
tiếp. Microsoft Teams cũng hỗ trợ Microsoft Bot Framework để đem lại các dịch vụ 
thông minh của cả Microsoft và đối tác thứ ba lên môi trường làm việc nhóm. Tất cả 
hội thoại, dữ liệu đi qua Microsoft Teams đều được mã hoá. 

4.8.2. Chức năng của Microsoft Teams  
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- Công cụ hội thoại nhóm (group chat) 

- Hỗ trợ cuộc họp hội thoại, video. 

 - Có thể làm việc bằng tài liệu Microsoft Office. 

 - Hỗ trợ Microsoft Graph. 

 - Hỗ trợ tối ưu và đặc thù hoá cho từng mục đích làm việc. 

4.8.3. Cách sử dụng 

Vào trang chủ https://Office.com, sau đó đăng nhập vào hệ thống bằng tài 
khoản Office 365. Sau đó chọn Teams. 

 
* Nhóm: Nhóm được thiết kế để tập hợp một nhóm người phối hợp chặt chẽ. 

Nhóm có thể thay đổi cho công việc dựa trên mục đích cụ thể, Chỉ các thành viên 
nhóm mới nhìn thấy nội dung công việc bên trong nhóm. 

 
Tạo một nhóm mới 

https://office.com/
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2: cho add mọi người làm thành viên của nhóm; 3: Tạo thêm, di chuyển hoặc thay đổi; 
4:  T-bot cho phép tương tác trực tiếp đặt những câu hỏi và được trả lời tự động. 

* Kênh: Kênh giúp tổ chức cuộc trò chuyện, nội dung và công cụ của nhóm 
xoay quanh một chủ đề cụ thể. Có thể tổ chức kênh, chẳng hạn như theo chủ đề (sự 
kiện), nguyên tắc (thiết kế), dự án (triển khai) hoặc giải trí (nội dung giải trí). Chủ sở 
hữu nhóm có thể tạo kênh và cho phép các thành viên nhóm tạo kênh khi cần. 

* Tư cách thành viên Nhóm: các chủ sở hữu nhóm được chỉ định có thể mời 
bất kỳ nhân viên nào cùng làm việc với họ gia nhập nhóm. Microsoft Teams giúp chủ 
sở hữu nhóm dễ dàng thêm người vào tổ chức theo tên của họ. 

Chủ sở hữu nhóm cũng có thể tạo nhóm dựa trên Nhóm Office 365 hiện tại. 
Mọi thay đổi được thực hiện với nhóm sẽ được tự động đồng bộ hóa với Microsoft 
Teams. Tạo nhóm dựa trên Nhóm Office 365. Microsoft Teams hiện không hỗ trợ 
người dùng bên ngoài tổ chức tham gia nhóm của bạn.    

* Vai trò của Nhóm: Có hai vai trò chính trong Microsoft Teams: chủ sở hữu 
nhóm, người tạo nhóm và thành viên nhóm, những người họ mời tham gia nhóm. Chủ 
sở hữu nhóm có thể chỉ định thành viên bất kỳ trong nhóm là người đồng sở hữu khi 
mời họ tham gia nhóm hoặc vào bất kỳ thời điểm nào sau khi họ vào nhóm. Có nhiều 
chủ sở hữu nhóm cho phép bạn chia sẻ trách nhiệm quản lý cài đặt và tư cách thành 
viên, bao gồm thư mời.    

4.9. Microsof Word online 

Sử dụng Word Online, tại màn hình Dashboard, chọn phần mềm tương ứng. 

 
Để tao một văn bản mới, chọn New blank document 
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Nhập nội dung văn bản 

 
 

Khi muốn lưu văn bản, click File 
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Click Save As 

 
Điền tên file, click Save. Nếu tích chọn Replace existing file thì nếu đang lưu 

file trùng tên với file mình cần ghi, phần mềm sẽ xóa file dữ liệu trên file cũ và ghi vào 
dữ liệu mới.  
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Nếu muốn lưu file vào máy, Chọn File -> Save as -> Download a Copy 

 
Chọn như hình dưới: 

 
Chờ trong vài giây, sau khi hiện thông báo download finished, click Open 

Folder. 
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Kiểm tra thấy file test1 đã có trong máy 

 
Để mở một file trên Office 365, chọn File -> Open -> Click vào file cần mở. 

 
Nếu không thấy file đó trong mục Recent Documents, click vào Open from 

Onedrive for business để tìm file. 
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Mở file tương ứng: 

 
Click Edit Document -> Edit in Browser 
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4.9. Microsof Excel online 

Sử dụng Excel Online, tại màn hình Dashboard, chọn phần mềm tương ứng. 

 
Để tao một workbook mới, chọn New blank workbook 

 
Nhập nội dung 
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Khi muốn lưu, click File 

 
Click Save As 
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Điền tên file, click Save. Nếu tích chọn Replace existing file thì nếu đang lưu 

file trùng tên với file mình cần ghi, phần mềm sẽ xóa file dữ liệu trên file cũ và ghi vào 
dữ liệu mới. 

 
Nếu muốn lưu file vào máy, Chọn File -> Save as -> Download a Copy 
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Chọn như hình dưới 

 
Chọn đường dẫn, nhập tên file, click Save 
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Chờ trong vài giây, sau khi hiện thông báo download finished, kiểm tra thấy file 

test1 đã có trong máy 

 
Để mở một file trên Office 365, chọn File -> Open -> Click vào file cần mở
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Nếu không thấy file đó trong mục Recent Documents, click vào Open from 

Onedrive for business để tìm file. 

 
Mở file tương ứng 
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Click Edit Document -> Edit in Browser 

 
4.10. Microsof Powerpoint online 

Sử dụng Powerpoint Online, tại màn hình Dashboard, chọn phần mềm tương 
ứng. 
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Để tao một file mới, chọn New blank presentation 

 
Nhập nội dung 
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Khi muốn lưu, click File 

 
 

Click Save As 
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Điền tên file, click Save. Nếu tích chọn Replace existing file thì nếu đang lưu 

file trùng tên với file mình cần ghi, phần mềm sẽ xóa file dữ liệu trên file cũ và ghi vào 
dữ liệu mới. 

 
 

Nếu muốn lưu file vào máy, Chọn File -> Save as -> Download a Copy 
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Chọn như hình dưới 

 
Chọn Save File 
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Chọn đường dẫn, điền tên file, click Save 
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Chờ trong vài giây, sau khi hiện thông báo download finished, kiểm tra thấy file test1 
đã có trong máy 

 
Để mở một file trên Office 365, chọn File -> Open -> Click vào file cần mở. 
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Nếu không thấy file đó trong mục Recent Documents, click vào Open from 
Onedrive for business để tìm file. 

 
Mở file tương ứng:  
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Click Edit Document -> Edit in Browser 

 
4.11. Cài đặt Office trên điện thoại 

* Cài đặt trên Iphone: Mở App Store 
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Tìm đến ứng dụng Microsoft Word, bấm cài đặt (Thực hiện tương tự để cài 
Microsoft Excel, Power point…) 
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Chờ Word được cài đặt xong, mở ứng dụng 

 
Chọn Đăng nhập 

 
Nhập tài khoản Office 365, chọn Tiếp 



79 
 

 
 

Nhập mật khẩu, chọn Đăng nhập 

 
Nhập mã Code gửi về số điện thoại, chọn Đăng nhập  
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Sau khi đăng nhập thành công, các tài liệu sẽ được đồng bộ theo tài khoản. 
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* Cài đặt trên điện thoại Android 

Mở trình duyệt, vào đường dẫn https://portal.office.com Đăng nhập bằng Tài 
khoản Office 365 

 
Nhập mã Code gửi về điện thoại, chọn đăng nhập 

 
Chọn Get Office apps 

https://portal.office.com/
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Chọn ứng dụng cần cài đặt (Word, Excel…) 

 
Chọn Cài đặt để cài ứng dụng trên điện thoại 
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Chờ ứng dụng Word cài đặt xong, mở ứng dụng Word 

 
Chọn Đăng nhập 
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Nhập tài khoản Office 365, chọn Tiếp 
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Nhập mật khẩu, chọn Đăng nhập 

 
Nhập mã Code gửi về số điện thoại, chọn Đăng nhập. 

 
Sau khi đăng nhập thành công, các tài liệu sẽ được đồng bộ theo tài khoản



Hướng dẫn sử dụng Office 365 (tài liệu lưu hành nội bộ của NHG) 
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